Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. e ae galera tenho essa makina aki p4 2.8ht box, mb p4800-se, hd 80gb sata, vga ati radeon 9600-pro 256mb, 512 ddr samsung nela instalei o slackware 10.1 a primeira vez q eu istalei funciono certinho dae precisei formata ele dae na segunda instalação q eu fiz eu do startx ele vai kere abri o kde dae da 1 erro....io
    oq faço??
    e c alguem poderia me passa o link pra download do cedega e 1 tutorial d instalação e configuração dele!!!

  2. primeiro...

    postae mais detalhes sobre teu erro do X

    segundo... coloca no google:

    cedega+download, vc va ter um monte d sites q tem ele pra baixar

    quando vc o fizer, posta ae suas duvidas sobre o processo d install

    []'s



  3. #3
    eh assim eu do o comando startx dae ele tipo carrega pra abri o kde dae na hora q vai começa a abri da 1 erro io eu ja tentei configura a vga com o xorgconfig so q naum consegui e no boot la mostra numa linha agp 256 mb :@: 6) naum sei mais oq faço pq na 1 vez q instalei ele rodo normal e esse outra vez fiz todos os procedimentos q eu fiz na 1 vez

  4. ops foi mal eskeci d loga!!!!


    eh assim eu do o comando startx dae ele tipo carrega pra abri o kde dae na hora q vai começa a abri da 1 erro io eu ja tentei configura a vga com o xorgconfig so q naum consegui e no boot la mostra numa linha agp 256 mb :@: 6) naum sei mais oq faço pq na 1 vez q instalei ele rodo normal e esse outra vez fiz todos os procedimentos q eu fiz na 1 vez



  5. procure configurar seu sistema no xorgconfig com o minimo possivel de recursos... ao menos para tentar acessar a interface grafica...

    va melhorando a configuracao, d acordo com a compatibilidade do q ja funcionou anteriormente

    []'s






Tópicos Similares

  1. Urgente - Pau no mtab
    Por aguizo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-01-2004, 11:02
  2. pau no slack 9.1
    Por lss no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-01-2004, 19:56
  3. Pau no modo grafico
    Por SuperUsuario no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-10-2003, 16:56
  4. deu pau no som
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-07-2003, 08:56
  5. pau no Kernel
    Por Zephirot no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-07-2003, 14:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L