Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    douglassants
    Servidor Linux RedHat 9.0
    Terminais Windows XP SP2 Professional

    Meus terminais precisam conectar-se a um servidor VPN, mas não conseguem. Mostra a seguinte mensagem: ERRO 619: Como não foi possível estabelecer uma conexão com o computador remoto, a porta usada para esta conexão foi fechada. Para obter ajuda, clique em 'Mais informações' ou procure este número de erro no 'Centro de ajuda e suporte'.
    Daí tento por várias vezes fazer a rediscagem... mas sem sucesso.

    Estrutura:
    Speedy Business entra pelo servidor (eth0), compartilho a internet pela eth1.
    E pela eth1 também sirvo a rede (samba).

    Alguém poderia me ajudar neste aspecto?
    Agradeço desde já.

    Abraços

    Douglas

  2. #2
    wrochal
    Caro,

    Desabilite a opção Exigir Criptografia de dados

    Falou,



  3. qual VPN vc esta usando???

    [] Dotta :twisted:

  4. #4
    douglassants
    Na empresa eu acesso um servidor VPN de outra empresa, eu não tenho informações sobre o servidor. O que eu tenho apenas é o login, senha e o IP para conexão.

    Inclusive quando eu coloco o speedy (cable-modem) direto no terminal windows, ele conecta normalmente ao servidor VPN.

    Será que no meu servidor precisa carregar algum módulo?
    eu tenho o ip_gre carregado, mas não tive sucesso!

    Já tentei desativar a opção "Exigir criptografia de dados".

    O processo de conexão chega até a mensagem "Verificando o nome e senha do usuário" e alguns segundos perde a conexão! 8)



  5. #5
    JelvesLopes
    Ola, estou com mesmo problema, se vc tiver resolvido, favor me envie a solução para o email jelves@bol.com.br






Tópicos Similares

  1. estação suse não imprime em servidor windows 7 AJUDA!!!!!!
    Por tiagofiad no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-10-2011, 23:22
  2. Windows não Pinga em Vpn
    Por josemars no fórum Servidores de Rede
    Respostas: 7
    Último Post: 14-03-2008, 14:33
  3. Executar programa em servidor linux pelo windows
    Por lpc no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-02-2006, 21:27
  4. windows não enxerga o servidor linux
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-03-2003, 19:46
  5. Logon em servidor Linux
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-05-2002, 10:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L