Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    roller
    Boa noite

    Ontem postei querendo saber como habilitar um segundo ip para que ficasse como slave no registrobr, ai consegui colocar funcionando mas, agora estou com o seguinte problema:

    meudominio.com.br so responde quando uso o meu próprio dns caso contrario não consigo acessar o meu dominio, claro válido para qualquer um que queira acessar o meudominio.com.br.

    Alguém sabe o que esta errado?

  2. sera q teu firewall nao ta bloqueando a propagacao do dns pros outros servers?



  3. #3
    roller
    Citação Postado originalmente por 1c3_m4n
    sera q teu firewall nao ta bloqueando a propagacao do dns pros outros servers?
    1c3_m4n

    Olha só... também pensei que fosse so que rodei sem a firewall e continuo da mesma forma!!!!

    Alguém tem outra idéia ???

  4. Amigo, verifique o status do seu DNS no registro.br, se fizer pouco tempo que ele foi publicado, demora um teppo para atualizar...



  5. exato, como o Jim falo demora um poko pra propagar.... entaum num vai ser na hora q libera o firewall que vai resolver






Tópicos Similares

  1. Acesso negado
    Por sandalo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2002, 07:49
  2. Acesso ao cisco router via serial
    Por eclaudin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-08-2002, 15:47
  3. lista de acessos
    Por marcio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-08-2002, 00:31
  4. Acesso remoto
    Por serrato no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-06-2002, 14:45
  5. Acesso atraves de Telnet ...
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-05-2002, 10:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L