Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde meus amigos ... estou com o seguinte problema ... um dos hubs da empresa está com as luzes verdes para o link/act e para a velocidade de 100 M ... mais está laranja para FDX/COL ... os servers estão OK e apenas os micros deste setor estão com problemas .. alguém conhece alguma ferramenta para dectectar onde está ocorrendo está colisão ?? ou será o hub que está com pau?

    :toim:

  2. #2
    felco
    isso eh conflito de ip



  3. isso não é ... cada micro tem seu IP fixo .... além do mais eu sou meio são tomé e eu já verifiquei isso .... conflito de IP não é ...

  4. #4
    felco
    Voce fixou um IP em cada maquina? Isso que dize que voce nao tem DHCP ai na sua rede? Eh vc acha que nao eh conflito de IP?



  5. amigo .. em primeiro lugar se estou dizendo que não é conflito de IP é porque eu tenho certeza disso e mesmo já fiz a verificação ... CERTO ?? então para de ficar torrando dizendo que é conflito de IP, eu estou precisando de ajuda ... mais não de alguém ficar insistindo em algo que eu já disse não ter nada a ver ... eu mesmo quando entrei nesta empresa (a 2 anos) refiz todas as configurações dos micros e travei os acessos ao ambiente de rede ... todos os micros possuem IPs fixos e DIFERENTES .. inté mais






Tópicos Similares

  1. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56
  2. PARA GALERA C/ PROBLEMAS DE DNS
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-02-2003, 16:43
  3. Problema de memória
    Por oniles no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-01-2003, 12:50
  4. problema de ip na rede
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 09:38
  5. Porta 3128 - Problema de conexão
    Por ATNunes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-11-2002, 11:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L