Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    buribai
    E ai pessoal ...

    O server aqui da empresa esta na lista CBL...

    Li as instruções no site da CBL mas não entendi exatamente o que devo fazer pra não estar nesta lista...

    O que exatamente eu devo fazer pra sair dela ????

  2. a primeira coisa a fazer eh fechar o relay do teu server, jah fez isso?

    testa por aki:
    http://www.abuse.net/relay.html



  3. #3
    buribai
    Já fiz isso !!!

    Eu entrei nessa lista, pq depois de configurar o server ... fui testando ele em várias organizações de black list.

    Passou em todas, menos nessa CBL.

    http://cbl.abuseat.org

    Pelo que entendi, ela lista servidores, que enviam vírus e spam. Que não é meu caso, pelo menos não propositavelmente. Fala tbem que vc pode ter um anti-virus configurado, mas que mesmo assim ainda pode haver virus, spyware, trojans, etc... Fala tbem que o problema pode ser "OpenProxy", Nat no firewall mal configurado, etc ...

    É muito confuso, pq eles não indicam o que realmente fazer ...

    Pelo amor de DEUS me ajudem com isso aeee...

    Valeu gente ...

  4. Hmmmm e vc tem antivirus no teu server? pq pode ser q alguem de DENTRO esteja com virus e esteja com a maquina trabalhando feito um zumbi para enviar emails (e o relay vai estar aberto pra ele neh)



  5. #5
    buribai
    Amigo, tem não !!!

    Eu implementei um esquema aqui que o server antes de receber o e-mail ele verifica antes numas oito listas negras por aeeee (ordb, etc...)

    Isso diminuiu muito spam e vírus no server.

    Mas tô querendo colocar um anti-virus aqui. Qual vc me indica ??

    Se vc puder indicar um anti-spam tbem agradeço muito ...






Tópicos Similares

  1. Postfix não envia e-mail !
    Por gustavodoria no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-07-2004, 23:08
  2. Postfix não envia e-mail !
    Por gustavodoria no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2004, 10:11
  3. Sendmail: não envia e-mails , só recebe!!
    Por Ricardo Arnoud no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2004, 13:55
  4. Meu servidor não envia e-mail para o IG
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 18-11-2003, 09:55
  5. Squirrelmail nao envia e-mail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-02-2003, 11:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L