Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Meu velox conecta mas não navega. Fiz as devidas configurações no adsl-setup. Executo o adsl-start e ele conecta certinho. Mas quando tento pingar para www.veloxzone.com.br não consigo. Tento abrir o mesmo endereço pelo navegador mas também nada. O que pode estar acontecendo?

    Fico muito grato ao colega que puder ajuda.

  2. ele pinga IP's?



  3. Rapaz,

    Teu /etc/resolv.conf tá com o IP do DNS do velox?

    Tua interface eth ligada ao ADSL, estah com ip fixo ou dhcp ?

  4. Citação Postado originalmente por Jim
    ele pinga IP's?
    Só pinga o IP adquido da telemar e o local.



  5. Citação Postado originalmente por DropALL
    Rapaz,

    Teu /etc/resolv.conf tá com o IP do DNS do velox?

    Tua interface eth ligada ao ADSL, estah com ip fixo ou dhcp ?
    No meu resolv.conf está com os devidos IP´s do DNS do velox. E a minha interface eth0 que fica ligada ao ADSL está com DHCP.






Tópicos Similares

  1. Modem conecta, mas nao navega !!!
    Por edinh0 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-01-2006, 15:41
  2. Adsl-Conecta mas não navega
    Por Shadow_Night no fórum Servidores de Rede
    Respostas: 10
    Último Post: 04-09-2005, 22:20
  3. conecta mas nao navega
    Por ederamboni no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 13-08-2005, 15:38
  4. conecta mas nao navega conectiva8???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 23:42
  5. conecta ma nao navega??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L