+ Responder ao Tópico



  1. #1
    pS-aux
    Galera gente fina, eh o seguinte, jah utilizei o RH9, Slackck 9.1 e acreditem, ate conectiva 10 para meus servidores e sempre me deparo com o mesmo problema:
    Com o commando (arp) aparecem uns ips loucos e sem mac-address ( como se nao estivessem conectados). Uso os ips amarrados nos macs para os clientes do Radio, controlo com CBQ, tenho squid rodando etc.
    Pensei que poderia ser algum tipo de snifer rodando, mas no meu firewall tranquei ataques do tipo snifer, scaneamento de portas com nmap etc.

    Sinceramente nao sei mais o que FAZER!! :/

    Alguem me ajuda ae galera, tenho certeza que neste forum existem pessoas com conhecimentos muito mais avancados do que os meus.

  2. IPs loucos? Devem ser usuários externos acessando um site...






Tópicos Similares

  1. como usar IPs Válidos e Privados sem proxy arp?
    Por NielsonPadilha no fórum Redes
    Respostas: 17
    Último Post: 25-07-2016, 17:16
  2. Respostas: 5
    Último Post: 15-08-2013, 13:09
  3. Rb450g Ppoe Conectado mas sem Navegar.
    Por lllorde007 no fórum Redes
    Respostas: 5
    Último Post: 04-08-2012, 12:59
  4. Estações pingam IP e Nome, mas não navegam!
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-07-2006, 19:31
  5. Squid autenticando no AD, mas sem abrir box de login/senha
    Por macena-san no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-06-2005, 23:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L