+ Responder ao Tópico



  1. #1
    lenon
    Estou com um cliente que usa windows 2000, tem instalado um kit da lg (wirelles) mais uma placa de Rede local, a internet so funciona quando desativo a rede local ... quando ativo ela nao consegue achar os sites, na rede local so tem o ip configurado mais a mascara? o que sera?

  2. ve se na placa de rede não tem dns ou gateway



  3. #3
    isso que estou achando estranho a placa de rede nao tem nem DNS e nem Gateway, sera que o windows 2000 deu pau.. ficou biruta???? :@:

  4. veja bem vc ta fanando do windows tudo é possivel liga outra maquina ai e testa


    a de prefenrencia linux
    rss



  5. Se vc estiver usando uma placa pci da LG com chipset Realtek 8180L, tenta baixar o driver mais novo do site (www.realtek.com.tw)... eu tive um problema parecido com esse... mas depois q troquei o driver, funcionou...

  6. po e verdade


    se vc instalou com o driver da lg da este esta :@: mesmo


    instala com o edimax 7126 ou ate faz como a amigo ai falou no site da realtek e boa






Tópicos Similares

  1. Rede Wirelles com Predio na Frente
    Por uoquisala no fórum Redes
    Respostas: 4
    Último Post: 09-01-2007, 22:51
  2. Rede Wirelles
    Por uoquisala no fórum Redes
    Respostas: 3
    Último Post: 06-07-2006, 08:34
  3. Configuração de Rede Wirelles
    Por cbizzotto no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-12-2005, 00:52
  4. Rede Wirelles
    Por guilhermebsd no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-08-2005, 13:30
  5. Redes wirelles
    Por winforsat no fórum Redes
    Respostas: 3
    Último Post: 30-03-2005, 08:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L