+ Responder ao Tópico



  1. toda vez que desligo o micro ou ele entra em stand-by a conecção com a internet para de navegar, tá conectado só que não responde ao ping e não navega, se navega é muito lento então entro com

    poff -a desconecto

    depois

    pon dsl-provider e conecto de novo

    Muito raramente funciona na primeira vez, tanto que criei um arquivinho conecta.sh para executar os comandos acima e fico testando: sh conecta.sh, depois de 4, 5, ou mais vezes, volta a ficar perfeita e rápida, o hardware tá beleza pois no win xp não falha.

    Kurumin 4.2 - modo grafico
    speed home autenticação via pppOe

    ob.

    Nelson

  2. o que eu fiz de errado? pq ninguem ajuda? por favor avisem ...



  3. #3
    conexão
    nao seria conexão?

  4. acho que não, porque, todos esses dias em que estudei o problema, eu reiniciava e entrava no xp e tudo ok! , removi firewall do linux e nada, acesso como root e etc ..., se não tentar varias vezes não navega nem pinga.

    ob pela atenção !






Tópicos Similares

  1. Problema para acessar sites com https, porque será?
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-02-2011, 18:09
  2. SERVIDOR DE FTP NÃO FUNCIONA (clientes) MACINTOSH..porque será???
    Por fabianotecnico no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-04-2007, 14:49
  3. Respostas: 6
    Último Post: 27-09-2006, 16:54
  4. deu arrado, porque será ?
    Por mbyte no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-05-2005, 10:27
  5. Porque sera?
    Por felco no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-12-2003, 08:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L