+ Responder ao Tópico



  1. #1

    Padrão Ambiente de Rede no CL10??

    Boa tarde gente, e o seguinte eu criei um laboratório de pesquisas como o Conectiva 10, bem simples, com 25 pc's e um servidor nis e nfs, so que agora me vejo com um problema, esses computadores são para alunos, e estão conectados a internet através de uma rede, rede está que também e da administração da escola, secretaria, sala diretor e tal, so que antes usava o cl9, ai não tinha problema so que com o cl10, ele ja vem com esse ambiente de rede configurado e instalado, na instalação padrão, e é para isso que procuro solução, como faço para que esse ambiente de rede desapareça, fazendo com que os alunos, não tenham acesso aos grupos da rede administrativa?

    Ps.: Tentei desinstalar os pacotes do smb, em uma maquina e deu pau, tive que reinstalar, pois perdeu o modo gráfico(KDE).


    Se alguém souber de alguma coisa posta ai valeu galera.

    Obrigado desde Já !!!!

  2. #2

    Padrão Ambiente de Rede no CL10??

    tenta parar o serviço do samba.

    #service smb stop

    e ve se resolve o problema.
    blz

    abraços

    jeff



  3. #3

    Padrão Ambiente de Rede no CL10??

    separe as redes tipo 192.168.0.0/255.255.255.0 administrativo
    alunos 192.168.1.0/255.255.255.0 alunos

  4. #4

    Padrão Ambiente de Rede no CL10??

    Citação Postado originalmente por Jeff
    tenta parar o serviço do samba.

    #service smb stop

    e ve se resolve o problema.
    blz

    abraços

    jeff
    Jeff não a este serviço no ar, nas estações clientes nem a esse smb, quanto a separar as redes acho que e isso que irei fazer, obrigada galera.