+ Responder ao Tópico



  1. #1
    ajsmit
    Olá pessoal, tenho o samba 2.2.3 instalado com rh 7.3, esta funcionando corretamente, sempre que os usuários fazem logon, é executado o script de logon e o windows entra, só que apartir de alguns dias atras, sempre que o usuario digita o usuario e senha, o windows fica uns 2 minutos parado, ai entra, isso em todos os 31 computadores que estao na rede. Depois que entra funciona normalmente e rapido. Alguém sabe o que pode ser isso?

    Valeu

  2. vc está gerando os logs do samba pelo nome do micro? tenta apagar os logs do samba e vê o que acontece



  3. #3
    robsonzornitta
    ou entaum faiz o seguinte limite os logs no smb.conf pra ficar mais compacto no hd, os logs realmente pesam se utilizar uma rede cum vários micros se logando no server linux!!!

  4. #4
    ajsmit
    Apaguei os logs como tb desativei, mas nao resolveu.



  5. pode ser gargalo físico da rede, principalmente se os user estiverem usando profile móvel....
    dá uma olhada se não encheram o desktop das maqs com profile móvel...






Tópicos Similares

  1. Permissão Samba
    Por kecal2002 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-10-2006, 14:46
  2. SAMBA MAIS FACIL E RAPIDO!
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2005, 14:44
  3. Win2k + rápido p/ abrir pastas no Samba
    Por mauzao no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-09-2004, 16:48
  4. Samba 2,5 vezes mais rapido do que o windows 2003
    Por cantisan no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-10-2003, 21:05
  5. Samba com diretório browseable...
    Por buosinet no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2002, 00:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L