+ Responder ao Tópico



  1. #1
    lewroy
    Ola amigos eu foi da r um apt-get upgrade no meu conectiva 10 pois havia 240 atualizações e depois de quase 8 horas de downloads, eu abri a inteface grafica e não tem mais nada, meu qmail, samba, etc, se eu for no iniciar so abre até favoritos e nada mais, tanto como root ou como usuario *o.s e agora????

    * Orelha seca!!

    nem os botões do meu broser funcionam, nada, nem com botão direito ele abre mais n/ executa, os meu arquivos estão lá, pois no modo texto tem como ve - los, o KDE foi atulizado da versão 1.0 para 3.2 mais não abre o menu só vai até a opção executar, nem navegador aparece nada, se eu clicar em meus arq. eles n/ abrem e agora?? já tentei a opção apt-get install KDE mais , diz que n/ existe este pacote, alguem pode me ajudar??? HELP_MEEEEEEE

  2. #2
    karfax
    Tinha um pacote específico para os menus, não me lembro o nome, faz anos que deixei de usar o Conectiva. Se ninguém souber aqui, pesquise no histórico do Linux-BR.

    Sds,



  3. #3
    lewroy
    obrigado,mais ainda continuo com problemas :toim:






Tópicos Similares

  1. Meus programas para Linux
    Por Unix007 no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 15-11-2012, 08:30
  2. Não consigo enchergar os meus rocket com a argrid.
    Por lucasfsalomao no fórum Redes
    Respostas: 12
    Último Post: 03-07-2012, 13:28
  3. Meus programas para Linux
    Por Unix007 no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 20-08-2011, 14:34
  4. Shapecfg/CBQ/Bandlimit no ubuntu 9.10, cade os diretorios?
    Por fernandondm no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 08-06-2010, 22:12
  5. Samba - Ldap - Cade os arquivos ?
    Por terra_jr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-06-2007, 08:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L