+ Responder ao Tópico



  1. #1

    Padrão deu arrado, porque será ?

    fiz conforme : Artigos: Turbinando o Firefox sem recompilar, e agora parece que realmente ficou um pouco mais rápido, só que pequenos icones como no underlinux - noticias, a " ? " no forum ultimos envios e no mais noticias, não carrega e se carrega demora muito, e isso é pra todos sites, não só no underlinux. o que será que aconteceu ? :cry:

    ob

    aguardo ...

  2. #2

    Padrão deu arrado, porque será ?

    estranho, tb uso isso e nunca tive problema naum,

    vc acessa atraves de proxy ou direto na net?



  3. #3

    Padrão deu arrado, porque será ?

    É, também tive problemas similares com isso e eu não utilizo nenhum tipo de proxy, mas eu consegui contornar sendo "menos generoso" com o valor que eu coloquei na opção "network.http.pipelining.maxrequests".


    Abraços!

  4. #4

    Padrão deu arrado, porque será ?

    acesso direto, via pppoe speed modem parks prestige 600 kurumin 4.2, vou baixar o valor de "network.http.pipelining.maxrequests" já conto se deu certo.



  5. #5

    Padrão deu arrado, porque será ?

    humm... eu tinha observado isso...

    mas nao me dei conta q poderia ser a atualizacao do firefox

    q site a mais vc tem testado?

    []'s

  6. #6

    Padrão deu arrado, porque será ?

    já testei em varios sites.

    opa! resolveu :

    o valor original do "network.http.pipelining.maxrequests" = 4
    conforme o tutorial passei para 10 após a dica voltei pra 7 e não adiantou, depois passei pra 4 e resolveu e logo após deixei com 1 e testem ai ficou bala.


    ficou bem mais rápido.

    ob a todos

    Digam se melhorou a velocidade ai tb.