+ Responder ao Tópico



  1. #1
    jmsteinbach
    Ontem postei aqui mas na atualização meus dados foram perdidos...então lá vai...
    Estou trabalhando em um laboratório com 10 máquinas sem hd que fazem boot remoto no servidor via disquete.No servidor roda Conectiva 8.As máquinas(4 máquinas) do setor administrativo possuem hd e rodam o Suse 8.2 ,mas autenticam no mesmo servidor que as do laboratório. Quando logo no suse e depois volto a logar no Conectiva as configurações do KDE se perdem...ele perde os dispositivos como o floppy, perde usuários do netscape,configuração de teclado...etc. Existe algum meio de conseguir logar nas duas distribuições sem perder formatação?
    Agradeço que puder ajudar.
    Jefferson M. Steinbach

  2. Cara, sinceramente é estranho o que você está falando.
    Na empresa onde trabalho, temos 3 servidores Conectiva 8. Dois com aplicativos administrativos e o terceiro para acesso a Internet.
    Eu tenho uma máquina para teste, que tem o Slackware 10.1 , autentico normalmente no servidor para a internet e funciona perfeito.
    Em outro departamento temos um colega que já instalou o Conectiva 10, depois usou o Red Hat 7.2 e também nunca teve esse problema. E sem falar que já teve usuário nosso que já utilizou o Kurumin, BigLinux e até o Famelix e autenticava normalmente.
    Não faço a menor idéia do que possa estar acontecendo na sua instalação.
    Um abraço ........ :roll:



  3. #3
    jmsteinbach
    Pois é...não consegui achar nada a respeito...mas eu estava pensando aqui...o KDE salva sempre as ultimas configurações do último login...no Suse(/dev/hd0) os pontos de montagem de floppy é diferente do conectiva(/mnt/floppy) e os dirtórios do netscape tb são diferentes... Ou seja , se eu logar no conectiva logo depois de logar no Suse ele vai buscar minhas configurações de usuário no servidor, como os pontos estão diferentes acontecem os problemas que descrevi...foi a única explicação que pensei sobre o problema....
    Mas de qualquer forma muito obrigado.
    Abraços.
    Jefferson.






Tópicos Similares

  1. Problemas com rede caseira!!
    Por no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-08-2004, 09:58
  2. problema com rede
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-02-2004, 19:21
  3. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57
  4. Problemas com o conectiva 9!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-11-2003, 10:58
  5. Problemas com o conectiva 9!
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-11-2003, 02:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L