+ Responder ao Tópico



  1. #1
    Djova
    Pessoal to com um problema creio eu que não seja tão dificil de se resolver...
    configurei uma bridge entre dois ovislink (transparente), sendo que de um lado tenhu um router com o Ip. 192.168.0.1. sendo que minhas bridges estão com os ip´s 192.168.0.200 e 192.168.0.201 e ai o problema é que um lado tenhu internet e do outro lado da bridge não consigo fazer funcionar a internet....mas consigo da ping no router.....

    fui claro o que devo configurar a mais..


    djova

  2. #2
    Citação Postado originalmente por Djova
    Pessoal to com um problema creio eu que não seja tão dificil de se resolver...
    configurei uma bridge entre dois ovislink (transparente), sendo que de um lado tenhu um router com o Ip. 192.168.0.1. sendo que minhas bridges estão com os ip´s 192.168.0.200 e 192.168.0.201 e ai o problema é que um lado tenhu internet e do outro lado da bridge não consigo fazer funcionar a internet....mas consigo da ping no router.....

    fui claro o que devo configurar a mais..


    djova
    Amigo, boa noite!

    Configire os Ovislink em modo WDS. Deve resolver seu problema.

    Abraço,

    Paulo Seixas.´.
    www.seitel.com.br






Tópicos Similares

  1. bridge com brctl
    Por rafael_lucindo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2005, 14:11
  2. Bridge com cartão wireless... Funciona?
    Por JuniorBH no fórum Redes
    Respostas: 5
    Último Post: 28-10-2004, 22:57
  3. Respostas: 12
    Último Post: 05-10-2004, 15:21
  4. BRIDGE com kernel 2.4!!
    Por pedromorgado no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-09-2004, 09:09
  5. Fazer Bridge com APs Samsung
    Por TheHawk no fórum Redes
    Respostas: 13
    Último Post: 31-08-2004, 16:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L