Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    pedro_brother
    é ai galera free source.....

    Seguinte comprei uma senao SL-2611CB3 PLUS (deluxe). pra trocar por uma ap (wap11) que eu tenho aqui que esta segurando alguns clientes. so que ela nao esta mais aguentando ...

    A wap11 esta numa omini hiperlink de 16 dbi um pouco mais do lado uns oito metros eu montei uma outra omini de 8dbi para fazer a troca dos radios clientes para a senao; troquei tudo e desliguei essa wap11 e deixei so o senao ligado e fui fazer uns testes nos pingues para os radinhos clientes
    (OBS: esses predio sao muito proximos, tipo nao tem nem 1km um do outro).

    seguindo:deixei a senao funcinando por algumas horas . e fui pingar os radios clientes... os pingues se esgotavam muito desde o predio mais distante como o mais perto (obs nessa mesma torre eu tenho uma bridge "ponto-a-ponto" com duas antenas visiontec solidas qeu estam no canal 6. e ainda nao tem aterramento da torre.)
    Essa ap senao esta configurada no canal 9 . Ainda nao testei no canal 1 e nem no 11.
    ?????? se eu coloca-la a omini de oito nela e desligando todos esses outros radios que eu tenho na torre, com exeçao do ponto a ponto. sera que pode dar uma melhorada nos pingues e na performace desses radios clientes ?????


    Se alguem tiver uma outra ideia que possa me dar.. eu vou ficar grato... hehehe :roll: :good: :toim:


  2.    Publicidade


  3. Se tiver q usar duas omnis no mesmo site, procure colocá-las na mesma torre, uma bem embaixo da outra, afastadas de pelo menos 2 metros de altura.
    Deve haver separação de pelo menos 4 canais entre os utilizados nos rádios. Ex. 1-6-11, 2-7, 3-8 etc.

  4. tenho senao aqui e é pessimo com Homini da hyperlink troca por um SWL3300AP que vc vai ter uma radiacaomelhor do sinal, o senao e muito bom em Polarizao invertida com a antena de grade homologada da anatel

  5. #4
    pedro_brother
    fiquei ate umas tres da manha hoje so pra ver como se comportam os pingues nessa ap .. e olha so como esta ela sem trafego (isso no predio mais perto num esta a cem metros e a senao esta numa omini de 8dbi)



    PING 192.168.18.14 (192.168.18.14) 56(84) bytes of data.
    64 bytes from 192.168.18.14: icmp_seq=1 ttl=127 time=5.75 ms
    64 bytes from 192.168.18.14: icmp_seq=2 ttl=127 time=2.59 ms
    64 bytes from 192.168.18.14: icmp_seq=3 ttl=127 time=2.31 ms
    64 bytes from 192.168.18.14: icmp_seq=4 ttl=127 time=2.63 ms
    64 bytes from 192.168.18.14: icmp_seq=5 ttl=127 time=2.62 ms
    64 bytes from 192.168.18.14: icmp_seq=6 ttl=127 time=2.67 ms
    64 bytes from 192.168.18.14: icmp_seq=7 ttl=127 time=2.58 ms
    64 bytes from 192.168.18.14: icmp_seq=8 ttl=127 time=2.29 ms
    64 bytes from 192.168.18.14: icmp_seq=9 ttl=127 time=2.85 ms



    Agora do predio mais longe ...(no maxino um kilometro com perfeita visada) .. isso sem trafego por qeu esse predio é um predio comercial obviamente nao tera ninguem la trabalhando).. e aqui tambem nao tenho interferencias de outras redes.


    PING 192.168.18.16 (192.168.18.16) 56(84) bytes of data.
    64 bytes from 192.168.18.16: icmp_seq=1 ttl=127 time=2.26 ms
    64 bytes from 192.168.18.16: icmp_seq=2 ttl=127 time=3.22 ms
    64 bytes from 192.168.18.16: icmp_seq=3 ttl=127 time=2.77 ms
    64 bytes from 192.168.18.16: icmp_seq=4 ttl=127 time=3.11 ms
    64 bytes from 192.168.18.16: icmp_seq=5 ttl=127 time=2.26 ms
    64 bytes from 192.168.18.16: icmp_seq=6 ttl=127 time=2.26 ms
    64 bytes from 192.168.18.16: icmp_seq=7 ttl=127 time=2.30 ms
    64 bytes from 192.168.18.16: icmp_seq=8 ttl=127 time=2.26 ms
    64 bytes from 192.168.18.16: icmp_seq=9 ttl=127 time=2.55 ms

    --- 192.168.18.16 ping statistics ---
    9 packets transmitted, 9 received, 0% packet loss, time 8082ms
    rtt min/avg/max/mdev = 2.262/2.560/3.227/0.371 ms

    PIRIGOSO eu tambem coloquei uma swl3300 e nao ficou legal nao.. ela dava uma interferecia da porra no ponto a ponto dessa torre.. tive que tira-la.. ..
    Agora quando vc fala em polarizacao investida. isso seria nos radios cliente ou nas parabolas da saida do radio ??? ou nos dois???. logico que eu tambem iria mudar a polarizaçao dos radio cliente

    ryiades agora essa senao esta no canal 11 nao tem nada qeu possa interferir nessa, ap que ainda esta na omini de 8. eu so coloquei essa outra pra trocar a configuraçao dos ap clientes ... ja esta tudo desligado agora... e so tem o ponto a ponto para a cidade vizinha ..

    Vou postar os pingues do radio que esta la na outra cidade as tres da manha..

    PING 192.168.18.7 (192.168.18.7) 56(84) bytes of data.
    64 bytes from 192.168.18.7: icmp_seq=1 ttl=64 time=6.05 ms
    64 bytes from 192.168.18.7: icmp_seq=2 ttl=64 time=2.16 ms
    64 bytes from 192.168.18.7: icmp_seq=3 ttl=64 time=2.17 ms
    64 bytes from 192.168.18.7: icmp_seq=4 ttl=64 time=3.44 ms
    64 bytes from 192.168.18.7: icmp_seq=5 ttl=64 time=2.46 ms
    64 bytes from 192.168.18.7: icmp_seq=6 ttl=64 time=2.17 ms
    64 bytes from 192.168.18.7: icmp_seq=7 ttl=64 time=2.17 ms
    64 bytes from 192.168.18.7: icmp_seq=8 ttl=64 time=2.58 ms
    64 bytes from 192.168.18.7: icmp_seq=9 ttl=64 time=2.19 ms

    isso ai esta a uns 10 km dessa torre e os pingues estao super legais ..


    galera outra parada que eu percebi.. é que os radios clientes wap11 que tem na rede eu consigo pinga-los na boa eu so nao pingo os pc depois dela. e ai fiz a coisa ao inverso pra ver e deu a mesma coisa(pingo o radio cliente pela ethernet mas nao pingo o ap senao.. qeu esta em modo ap

    OBS: os pingues partindo do ap senao as 03:30 da manha para o radio cliente wap 11..

    root@brother:/usr/local/sbin# ping 192.168.18.11
    PING 192.168.18.11 (192.168.18.11) 56(84) bytes of data.
    64 bytes from 192.168.18.11: icmp_seq=1 ttl=127 time=2.51 ms
    64 bytes from 192.168.18.11: icmp_seq=2 ttl=127 time=2.37 ms
    64 bytes from 192.168.18.11: icmp_seq=3 ttl=127 time=2.25 ms
    64 bytes from 192.168.18.11: icmp_seq=4 ttl=127 time=2.45 ms
    64 bytes from 192.168.18.11: icmp_seq=5 ttl=127 time=2.39 ms
    64 bytes from 192.168.18.11: icmp_seq=6 ttl=127 time=2.72 ms
    64 bytes from 192.168.18.11: icmp_seq=7 ttl=127 time=2.66 ms
    64 bytes from 192.168.18.11: icmp_seq=8 ttl=127 time=2.64 ms
    64 bytes from 192.168.18.11: icmp_seq=9 ttl=127 time=2.55 ms

    --- 192.168.18.11 ping statistics ---
    9 packets transmitted, 9 received, 0% packet loss, time 8085ms
    rtt min/avg/max/mdev = 2.256/2.507/2.721/0.156 ms

    amanha vou dar uma olhada nos pingues dele ás 09.00 da manha, ao meio dia, ás 03:00 da tarde e 06:30 da terde onde é o trafgo maior.... emcima dela...



    galera mais uma vez valeu a força .. ficarei gratissímo ,.... pedi arrego para o caso... eheeeheheheheh .... :toim: :toim: :toim: ops:

  6. #5
    pedro_brother
    no pingue das nove esta blz tudo rodando...

    So nao descobri porque nas wap 11 eu nao consigo pingar depois delas


    PING 192.168.18.14 (192.168.18.14) 56(84) bytes
    64 bytes from 192.168.18.14: icmp_seq=1 ttl=127
    64 bytes from 192.168.18.14: icmp_seq=2 ttl=127
    64 bytes from 192.168.18.14: icmp_seq=3 ttl=127
    64 bytes from 192.168.18.14: icmp_seq=4 ttl=127
    64 bytes from 192.168.18.14: icmp_seq=5 ttl=127
    64 bytes from 192.168.18.14: icmp_seq=6 ttl=127

    --- 192.168.18.14 ping statistics ---
    e os demias esta do mesmo jeito .... :clap: :clap: :clap:


    vamos ver se se estabiliza esses pingues...


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista