Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    luzserg
    Galera,

    Instalei o Mplayer no fedora Core 3 e quando carrego o mesmo recebo a
    seguinte mensagem de erro:
    [ws] shared memory extension error.

    Grato por qualquer ajuda

    Antonio Sergio

  2. como vc instalou o seu mplayer?

    seu sistema tah legalz?? nao tah dando esse pau em nenhum outro programa?

    []'s



  3. #3
    luzserg
    Instalei da forma normal. O único software que apresenta o referido
    problema eh o MPlayer.

    Grato

  4. atraves do rpm -ivh xxxx??

    estranho isso...

    nunca vi esse pau no mplayer...

    imaginei q se vc tivesse compilado.. talvez estivesse faltando alguma lib e talz...



  5. #5
    luzserg
    De qq forma agradeço a sua ajuda, vou continuar a garimpar uma solução, se
    eu conseguir solucionar informo ao forum.

    Grato,

    Sds,

    Antonio Sergio






Tópicos Similares

  1. mplayer naum exibe legendas
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-05-2003, 12:39
  2. mplayer naum exibe legendas
    Por duker no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-05-2003, 01:56
  3. xine e mplayer...
    Por beastie no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-02-2003, 17:48
  4. MPLAYER
    Por Fabinho no fórum Servidores de Rede
    Respostas: 13
    Último Post: 03-01-2003, 23:32
  5. ERRO AO EXECUTAR MPLAYER
    Por Fabinho no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-12-2002, 11:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L