+ Responder ao Tópico



  1. #1
    vfigueiredo
    Ae galera

    To montanto um gw aqui, com iptables e squid

    Nao to colocando autenticacao nada, ta simples de tudo...

    Porem o meu problema e o seguinte

    O MEU SQUID NAO PARA, ELE FICA CAINDO DIRETO

    ja verifiquei resolucao de nomes, navegacao local esta liberada,

    nao da erros nenhum na hora que carrega ele, so q ele sobe, da uns 30 segundos ele cai.

    O q fazer amigos ??

    alguem tem alguma solucao ?

    []´s a todos

  2. #2
    wrochal
    Caro,

    Execute squid -X e verifique o arquivo tail -f /var/log/messages se não aparece algo, e poste aqui.

    falou,



  3. #3
    uzzysuycyde
    talvez um debug possa te dizer o que esta acontecendo!

  4. Muito estranho isso , posta as config do seu squid.conf tambem !!!


    Valeu






Tópicos Similares

  1. ponto a ponto de 4 km com 900 fica caindo
    Por brunophsp no fórum Redes
    Respostas: 5
    Último Post: 01-09-2008, 18:51
  2. Conexão Fica Caindo.
    Por psyn4tus no fórum Redes
    Respostas: 1
    Último Post: 18-10-2007, 09:00
  3. Pq meu squid fica dando este erro :(
    Por SOD no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-07-2007, 18:20
  4. adsl na eth1 fica caindo no redhat 9
    Por nelson_info no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 29-03-2006, 08:01
  5. Squid fica lento depois algumas horas funcionando 100%
    Por frugoni no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-10-2005, 15:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L