Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    marquinhoscx
    tenho um ap2000, estar funcionando mas quando mando adicionar um MAC em configure> SSID/VLAN/Security>MAC Access, ele acieita normal mas para que seja feito a alteração é preciso reiniciar o radio, quando mando reiniciar, ele trava a lan e fica so com a wlan funcionando, para que ele volte a funcionar é preciso desligar da energia. Quando ele volta a mac adicionado não foi adiconado.

    A versão do firmeware desse ap é: AP-2000 v2.5.2(894) SN-03UT13571055 v2.0.10

    Como resolver isso?


  2.    Publicidade


  3. #2
    hawk23
    Amigo o que eu faço quando isso acontece aqui é o seguinte .. eu dou um reset por default nela ... e depois coloco as configurações de novo .. e sempre funciona bem .

    Qualquer coisa .. pode mandar .

  4. #3
    Amigo como q eu faço p/ poder cadastrar os MACs dos clientes na AP, tipo poder fechar ela!!..
    p/ somente MACs cadrastrados poderem conectar nela!!!
    tipo eu tenho uma rede com APs 2000 e preciso fazer isso se vcs puderem me ajudar!!..

  5. #4
    marquinhoscx
    Depende da versão do firmeware que contem em seu ap 2000 tenho um que faço o controle na seguinte opção, entre em configure> SSID/VLAN/Security>MAC Access, la va em add em MAC Address: você coloca o endereço do mac separado por dois pontos (, Comment: o nome do cliente ai de ok que ele vai adiconar, quando colocar todos os mac de seus clientes, Mude a opção: Operation Type de passthru para block.

    Qualquer coisas me passe um e-mail!!!

  6. eu estava com o mesmo problema que vc e usava a mesma versão de firm, quando fazia qualquer alteração no AP e pedia para reiniciar ele travava, coloquei um firm mais antigo e resolveu o problema. estou usando o firmware versão AP-2000 v2.4.5, esse funciona legal e naum trava mais.



  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista