Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ovislink nao Passa Internet

    Boa Noite Pessoal

    Estou com 8 ovislinks q estao me deixando louco.

    Instalei uma swl3300 em um ponto central para interligar uma empresa
    (matriz e filial), queria por ponto a ponto mas nao tenho visada.
    em cada filial tenho uma ovislink 1120 com firmware 3.10i como cliente
    as duas ligadas diretamente no hub.
    d matriz consigo acessar qualquer maquina da filial e da filial tb consigo
    acessa qualquer maquina da matriz (copia de arquivos, terminal server,
    vnc) isto com uma otima performance.... com pings d 2ms e perda de 0%
    (a matriz e a filial estao na mesma rede ... 192.168.0.x)

    ai vem o problema....

    TUDO PASSA, MENOS INTERNET....

    nas maquinas configuro por exemplo

    ip: 192.168.0.50
    mask: 255.255.255.0
    gw: 192.168.0.254 q o modem adsl
    dns: xxx.xxx.xxx.xxx

    mas a internet continua nao passando

    quem puder me ajudar ficaria muito grato pois estou quase ficando
    louco com isto..

    obs: ja testei as 8 e estao com o mesmo problema...

  2. #2

    Padrão Re: Ovislink nao Passa Internet

    Mas esse modem ta ligado direto rm um hub???

    Ta usando criptografias nesses aparelhos???

    Ta usando gateway nesses aparelhos???



  3. #3

    Padrão Ovislink nao Passa Internet

    Jean

    Ja tentei colocando gateway e sem gateway..... qdo coloquei gateway
    informei o ip do modem adsl.

    nao estou usando criptografia

    tb nao estou usando controle d mac

    e o modem ta ligado direto no hub.

    e a net nao passa kra

    desde ja agradeco....

  4. #4

    Padrão Ovislink nao Passa Internet

    E o ping, tá passando para a net (ping ip e ping host)? Caso negativo, desliga e religa o hub ou troca o hub por um outro.



  5. #5

    Padrão Ovislink nao Passa Internet

    ryiades

    passa tudo kra.....

    copio arquivos

    d qualquer maquina da matriz acesso qualquer maquina da filial e vice versa


    so a net q naum passa d jeito nenhum....

  6. #6

    Padrão Ovislink nao Passa Internet

    Cara isso e muito estranho amigo se os dois ovislink estao ligados cada um em seu respectivo hub e o modem tambem ta ligado direto no hub, tinha que funcionar a unica coisa que te aconselho e fazer testes sem usar gateway no ovislink e sem criptografia para diminuir o risco de problemas !!!

    Vc do ponto 2 consegue pingar o gateway no caso o modem ???