+ Responder ao Tópico



  1. Senhores
    Tenho um servidor rodando RH 9. Como precisava trocar o link,
    tinha que alterar o ip da maquina. Editei ifcfg-eth0, ifcft-eth1, network, resolv.conf(os dns são outros) e tambem o httpd.conf do apache.
    Nesse, só alterei o ip pelo console.
    Blz, ta funfando, exceto pelo email. uebimiau+sendmail.
    rotorna essa mensagem
    .: Ocorreram erros :.
    Ocorreram erros durante a execução
    Por favor logue-se novamente
    Mensagem do sistema: Não foi possível conectar ao servidor
    Esqueci de configurar algo? Dentro do Sendmail?
    Detalhe: Pelo pop3 (firebird, outlook) envia, mas tambem não recebe.
    To meio travado já, não to conseguindo raciocinar.
    Obrigado pela força.

  2. Alguma dica??? :cry: :cry: :cry:



  3. dá um

    grep IP_ANTIGO /pasta/* -R

    veja dentro do /etc e veja se ainda existe algum arquivo de configuração que use endereço antigo.... procure tb nos arquivos de configuração do webmiau....






Tópicos Similares

  1. Config do Postfix falta algo ?
    Por celosc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-08-2003, 09:22
  2. algo de errado no postfix ??
    Por nopp_lnx no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-05-2003, 10:19
  3. Esqueci comando???
    Por PcGuy no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-04-2003, 16:57
  4. Esqueci a senha de root - Slack
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-01-2003, 15:29
  5. APT...OU ALGO PARECIDO?:
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 02-01-2003, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L