Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    To-Doido
    Galera blz ?
    Ja instalei o Conectiva 8 e 10 e toda vez que abro o linuxconf no menu perifericos nao tem impressora sendo que no Conectiva 7 tem alguem sabe o que tem que fazer para dar certo de ele aparecer ou se é que tem esse menu para essas versoes inclusive ja ate instalei por rpm todos os pacotes do linuxconf e nada...

    Atenciosamente

    Wagner

  2. #2
    To-Doido-no trabalho
    Galera acabei de retirar todos os pacotes do linuxconf e reinstalei dinovo eles e nada. Ja nao sei mais o que fazer.
    Se alguem puder ajuda ae plz ?
    Valeu



  3. jah instalo o cups ou lpd?

  4. #4
    To-Doido-no trabalho
    Já e nada



  5. por isso q num gosto de depender dessas ferramentas "graficas" acaba dando mais dor de cabeça do q fazer do meio tradicional....

    bom vc ta usando cups? inicia o serviço e acessa teu servidor

    localhost:631 (preciso confirmar a porta, mas deve ser essa mesmo)

    ele vai te pedir a senha (use a senha do sistema) ai vc configura sua impressora por um interface tb..

    www.cups.org
    http://www.cups.org/doc-1.1/sum.html#3_3






Tópicos Similares

  1. Slackware12 nao carrega modo texto nem grafico
    Por kamavedita no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 02-01-2008, 09:21
  2. Mandrake não entra em modo texto, só kde
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-07-2005, 16:03
  3. Mplayer em modo texto
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-06-2003, 19:33
  4. Linuxconf em modo gráfico
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-05-2003, 12:25
  5. Enviar anexo por email, em modo texto.
    Por egriga no fórum Servidores de Rede
    Respostas: 5
    Último Post: 02-04-2003, 11:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L