+ Responder ao Tópico



  1. #1
    dbogro
    :?
    Olá comunidade, olha o DBOgro aqui novamente, pedindo HELP!

    Uso o FC3 no gnome com o evolution e toda mensagem que recebo, não aparece nenhuma imagem, só testo, quando clico com o botão direito sobre o "XIZINHO" da imagem, aparece um menu com a opção "ABRIR VINCULO COM O NAVEGADOR". Pode parecer simples, mas realmente não sei o que deve ser feito.

    Mais uma vez obrigado pela atenção, paciência e colaboração de todos.

  2. #2
    cokidi
    Ola! Nao uso o Evolution mas o q esta acontecendo provavelmente eh o seguinte alguns programas de e-mail tem a opcao de bloquear o dwnload de imagens q vem nas mensagens esse recurso se deve ao fato de q muitos spamers usan desse metodo para saber se o seu e-mail existe mesmo entao va nas configuracoes do Evolution e procure por esta opcao ele deve estar ativada desative q as imagens aparecerao






Tópicos Similares

  1. Respostas: 3
    Último Post: 09-01-2017, 10:52
  2. Respostas: 3
    Último Post: 20-07-2012, 08:17
  3. Samba não aparece no grupo especificado, só no my group
    Por gsetebrasil no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-02-2007, 09:54
  4. Linuxconf em modo texto e grafico nao aparece o menu impress
    Por To-Doido no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-06-2005, 08:38
  5. AP2500, não aparece as MACs
    Por Kandango no fórum Redes
    Respostas: 3
    Último Post: 09-03-2005, 07:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L