+ Responder ao Tópico



  1. #1
    hawk23
    Pessoal já tentei várias vezes colocar o OpenWRT no meu linkSys WRT54G versão 3.0, não consigo ..toda vez que faz o upload ele simplesmente para de pingar e morre .

    Esse é o firmware do OpenWRT que estou tentando colocar pra funcionar .
    openwrt-wrt54g-squashfs.

    Se alguem souber de alguma dica de como fazer o upload do mesmo sem problemas eu fico grato .

  2. Citação Postado originalmente por hawk23
    Pessoal já tentei várias vezes colocar o OpenWRT no meu linkSys WRT54G versão 3.0, não consigo ..toda vez que faz o upload ele simplesmente para de pingar e morre .

    Esse é o firmware do OpenWRT que estou tentando colocar pra funcionar .
    openwrt-wrt54g-squashfs.

    Se alguem souber de alguma dica de como fazer o upload do mesmo sem problemas eu fico grato .
    Vc verificou no readme se o firm e compativel com a versão do seu radio? o problema pode esta ai.






Tópicos Similares

  1. Problemas com o OpenWRT
    Por hawk23 no fórum Redes
    Respostas: 4
    Último Post: 24-09-2005, 23:10
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L