Citação Postado originalmente por Kablu®
Certo... mas pra eu que quero usar o php5 mysql e só as funcionalidades basicas de um server o melhor então é o 1.3.33?
se vc quizer a estabilidade dele sim :good: