Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    cicero64
    Ae pessoal eu utilizei um aplicativo q eu vi num tutorial para instalar o driver da minha placa wireless e tudo correu como devia, ker dizer mais ou menos, eu consigo detectar a rede wireless daki de casa mas n consigo navegar em nenhum site, parece q eu n estou conectado, alguem poderia me ajudar?


  2.    Publicidade


  3. se conectou deve ser problema de dns, jah tentou pingar algum endereco pelo ip ao inves do nome?

  4. #3
    cicero64
    Citação Postado originalmente por 1c3_m4n
    se conectou deve ser problema de dns, jah tentou pingar algum endereco pelo ip ao inves do nome?
    eu tentei pingar o ip do roteador e n consegui, mas vo tentar pingar outro ip

  5. #4
    OroChiMaRu
    se vc ta conectando ...e naum navega ...isso eh problema de DNS ...

  6. #5
    cicero64
    Citação Postado originalmente por OroChiMaRu
    se vc ta conectando ...e naum navega ...isso eh problema de DNS ...
    rpz entao eu n to conectado, pq colokei la o dns no resolv.conf e nada mudou, n consigo nem acessar a pagina de configuracao do roteador

    usei o ndiswrapper, detectei a rede e configurei a wlan0 pra acessa-la e levantei a interface com o o ifconfig mas n recebo nem um numero ip...ja tentei usar o netconfig e colocar a rede como dhcp e n consegui nada

    Para notebooks existe algum jeito diferente de configurar a rede?


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista