+ Responder ao Tópico



  1. #1
    ibotirama
    Pessoal eu tenho um problema grave, eu tenho que colocar o Ap6Remote para funcionar no kurumin e não consigo, a minha máquina está na rede, encherga o servidor as máquinas windows q tenho na rede conseguem acessar o AP6, mas a máquina que tem o kurumin não, acessa, eu digito a porta, o ip, depois aparece a tela para escolher oa aplicação e a base mas ele nem chega a pedir a senha, depois q coloco SIGAADV e clico em Ok, some e não acontece mais nada, oq eu faço ????

    Preciso de fazer isso urgentemente. :toim:

  2. E ai cara blz cara aqui eu uso ap7 com redhat e no slack , e isto nao ocorreu, voce ja testou com outra distro como slack live ? olha tem verficar se o problema é no kurumin abra o ap6 remote e depoii abra o terminal e verifique o log tail -f /var/log/syslog ou message caso se for problema no kurumin possivelmente vai aparecer , se for no Ap6 seria bom voce olhar o log do servidor faca isto tudo ao mesmo tempo , acho que sim vc pode encontrar uma pista para resolver o problema .

    Espero ter ajudado



  3. #3
    whinston
    a microsiga num da suporte a isto ?

  4. Pior que deveria da o suporte, este problema que esta ocorrendo com amigo nosso, elle podia levar para Suporte de Sao Paulo que é muito bom , agora eu uso o Microsiga aqui em Brasilia e o suporte é terrivel o pessoal do suporte apenas sabe sobre o sistema deles que é o Protheus agora sistema operacioal em si ahah eles sao terriveis :@:






Tópicos Similares

  1. Problema com os usuários no Samba
    Por guilhermeholtz no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-05-2004, 13:49
  2. Problema com autenticação sasl no postfix
    Por Daniels no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-02-2004, 15:17
  3. Problemas ao abrir disquete no Linux
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-02-2004, 15:18
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L