Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    genival
    Eu to tentando seguir um tutorial do squid, e to precisando instalar os seguintes pacotes:

    libpam-dev e o sysvconfig

    Eu to utilizando o conectiva 9:

    [root@servidor01 root]# apt-get install libpam-dev
    Lendo Listas de Pacotes... Feito
    Construindo Árvore de Dependências... Feito
    E: Não foi possível encontrar o pacote libpam-dev
    [root@servidor01 root]#

    Por que será que ele não tá achando o pacote?

    Desde já Obrigado,
    Genival

  2. tente libpam*



  3. num tem coisa pra deixar o kra mais puto quando falta alguma dependencia numa instalação.

  4. Citação Postado originalmente por roggy
    num tem coisa pra deixar o kra mais puto quando falta alguma dependencia numa instalação.
    verdade , nesse ponto os bsd dão uma lavada nos sistemas de pacote do linux



  5. de bsd sou leigo!! 8)






Tópicos Similares

  1. Nao consigo modificar os arquivos de sistema
    Por Taylon no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 29-01-2007, 09:08
  2. Não consigo acessar os dados. Please Help me.
    Por cristianmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-01-2006, 13:54
  3. Nao consigo instalar um pacote tar.gz
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-01-2006, 12:03
  4. Não consigo acessar os dados. Please Help me.
    Por cristianmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-08-2005, 17:47
  5. Não consigo executar os programas compilados no Kylix !
    Por slackmaster no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 04-07-2005, 10:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L