Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Repetidor com Senao

    Pessoal,

    Estou configurando um cliente e consigo achar minha rede. Acontece que quando mando aplicar as configurações a placa não conecta. No cliente estou usando uma samsung 2300. Minha estrutura tá como abaixo:

    http://www.provecom.com.br/Layout.GIF

    Ponto A: 10.0.0.253 255.0.0.0
    Ponto B: 10.0.0.252 - bridge e 10.0.0.251 - ap
    Cliente : 10.0.60.2

    Abraço

  2. #2

    Padrão Re: Repetidor com Senao

    Citação Postado originalmente por e-eduardo
    Pessoal,

    Estou configurando um cliente e consigo achar minha rede. Acontece que quando mando aplicar as configurações a placa não conecta. No cliente estou usando uma samsung 2300. Minha estrutura tá como abaixo:

    http://www.provecom.com.br/Layout.GIF

    Ponto A: 10.0.0.253 255.0.0.0
    Ponto B: 10.0.0.252 - bridge e 10.0.0.251 - ap
    Cliente : 10.0.60.2

    Abraço
    Qual a distancia desse clientes da AP, e qts metros vc esta usando de cabo rgc e qual é o nivel de sinal q esta dano no magiclan?



  3. #3

    Padrão Repetidor com Senao

    No segmento A-B tem cerca de 7 Km com 90% de sinal, no B-Cliente tem 700m com 100% de sinal. Quando configuro um outro bridge senao como cliente do AP-B consigo navegar sem problemas. Só não consigo com a placa. Tenho certeza que é alguma configuração, mas não sei qual.

  4. #4

    Padrão Repetidor com Senao

    Vou tentar ser mais claro... já mudei o desenho e adicionei mais detalhes. O problema é justamente ao tentar conectar o cliente. O utilitário da placa (e inclusive o próprio XP) acha o sinal em 100%, mas quando mando conectar ele não conecta. Já usei um bridge ligado no notebook e funciona bem. Bastou eu informar SSID (ex. APB) que dá Ok, mas com a placa nada. Será que é a forma que configurei os rádios do repetidor e os pacotes não estão sabendo pra onde ir?

    AP 10.0.0.253
    SSID = LinkA
    Canal = 5
    WEP = Não
    Isolation = Não
    Visible = Sim


    Bridge 10.0.0.252
    Operating Mode = point to multi-point
    SSID LinkA
    WEP = Não

    AP 10.0.0.251
    SSID = LinkB
    Canal = 1
    WEP = Não
    Isolation = Não
    Visible = Sim



  5. #5
    Cabron
    Visitante

    Padrão Repetidor com Senao

    Ja tive esse problema e resolvi deixando meu Senao como AP fixado em 2 mbps!

    Derrepente resolve, é uma tentativa!

  6. #6

    Padrão Repetidor com Senao

    Eu tinha configurado com WEP, mas já tirei achando que era o problema. O utilitário da placa acha, o windows acha, mas nada de conectar. Será que alguém tem uma idéia?