+ Responder ao Tópico



  1. #1
    dariowb
    Bom dia a todos...
    Instalei o Conectiva 10 e atualizei os pacotes, porém, depois de atualizar, todos icones do menu K sumiram, alguém pode me dar uma dica do que pode ter acontecido??
    Obs: é a segunda maquina que da este problema.
    Abraços...
    Dario

  2. #2
    Visitante
    Tem que instalar o resto dos pacotes. Não sei exatamente quais as dependências mas aconteceu comigo e só voltou a ter os menus depois que eu instalei tudo. Inclusive, volta e meia, algum pacote que eu tentava instalar não instalava, dando erro de dependência. Fui num processo de tentativa e erro até conseguir instalar tudo.



  3. #3
    dariowb
    Olá, instalei uma versão mais nova do KDE e voltou os icones...
    Valeu
    []'s
    Dario






Tópicos Similares

  1. Icones do gnome
    Por tombs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-01-2006, 20:11
  2. Icones dos objetos em paginas sem index.
    Por Felippe no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-09-2004, 22:17
  3. Ai pessoal ,quem sabe pq o Tux eh o icone do LINUX???!
    Por MAJOR no fórum Assuntos não relacionados
    Respostas: 4
    Último Post: 31-03-2004, 13:11
  4. Icones do KDE
    Por no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 11-12-2003, 16:17
  5. Alterar o Icone do K menu
    Por Elvis no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-05-2003, 21:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L