+ Responder ao Tópico



  1. Espero que os amigos da under possam me ajudar

    Bom, atualmente to usando um placa de rede onboard, só que ela ta dando mta perda, bom tenho uma 3com aki e to coloca-la quero saber como eu desinstalo a onboard e instalo a 3com, pois no slack naum tem o kudzo!

    _-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-
    Rafael Fernando Machado
    www.franet.com.br

  2. #2
    Kra eh o seguinte...no slack naum tem o Kudzo...mas tem o hotplug...e ssa placa onborad vc desabilita no setup da máquina...e espeta a 3com....que o hotplug vai pegar ela......depois vc vai editar o arquivo /etc/rc.d/inet1.conf e rta pronto a para da



  3. #3
    luccosta
    Como tua plada é On-Board recomendo vc iniciar pela BIOS, muitas placas tem o recurso de desativar o dispositivo direto no Setup.
    Se nâo der resultado, use o bom e velho ifconfig para desativar a eth0 que deve ser a interface de rede da placa on-board.
    http://linux.about.com/od/commands/l...l8_ifconfi.htm

    No link acima tem umas informações que podem ajudá-lo






Tópicos Similares

  1. Trocar eth0 onboard por uma pci no slackware 10.1
    Por rfm no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 03-08-2005, 08:52
  2. SATA VIA VT8237 E RAID VT6410 no Slackware 10
    Por marcfee no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 10-08-2004, 07:25
  3. squid no slackware 10
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-07-2004, 14:09
  4. Como configurar o X no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-06-2004, 14:40
  5. Como configurar a ADSL no Slackware 10???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L