+ Responder ao Tópico



  1. Bom dia galera da Underlinux.
    instalei o nagios no meu servidor so que ele esta dando alguns probleminha na hora de abrir alguns links, se alguém, ja instalou o nagios. por favor entre em contato comigo pelo forum.

  2. galera ta uma força ae vai.



  3. #3
    Qual problema está ocorrendo especificamente ? Trabalho com nágios há algum tempo e ele quando ocorre algum erro , mostra mensagens que auxiliam muito no diagnóstico do problema. Já tentou reinstala-lo e olhar no log se ocorre algum problema ?

    sds,


    Acrufino

  4. /usr/sbin/nagios -v /etc/nagios/nagios.cfg

    Error: Template 'generic-host' specified in host definition could not be not found (config file '/etc/nagios/hosts.cfg', line 2)
    eu ja vi e ja revi este arquivo e esta tudo certo. nem sei mas o que fazer.






Tópicos Similares

  1. Problema no Nagios com Hotspot
    Por Gandy no fórum Redes
    Respostas: 5
    Último Post: 24-10-2011, 13:09
  2. Nagios com problemas
    Por standart no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-09-2007, 07:50
  3. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L