Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    favs
    O caros colegas , venho recorer a vocês pois ja estaou quebrando a cabeça ha algum tempo , e não consegui solucionar o meu problema, eu tenho o conectiva 10 instalado em uma maquina com 384M de memoria , hd de 10G, processador celeron 533 ,placas de video e som onbord , placa mãe xcel200 , Sis620.
    O meu problema é o seguinte para tocar cd"s de musica ele funciona normal , mas quando e vou assitir a algum video a imagem fica sem som , sera q alguem ai poderia me dar uma ajuda.

  2. #2
    jedi
    o mesmo ocorre no mp3???
    tive um problema parecido mas ao contrario.
    No mp3 funcionava legazinho, mas para cd de musica nada de som.



  3. #3
    Luzumba
    Desculpa o comentario, mas como o cl 10 tem pau heim ?
    Eu escolhi essa distribuição tbm. e to quebrando a cabeça com outras coisas tbm. mas tudo no cl 10. o 9 me disseram que é bastante estavel.
    Peço mil desculpas pelo comentario... mas ta dificil

  4. #4
    jedi
    cara eu to com muito problema no conectiva 10.
    Estou tendo problema de travamento que é quase inaceitavel no linux.

    o problema que o conectiva tem algumas facilidades que são otimas para desktop.
    Mas estou querendo trocar.



  5. #5
    Luzumba
    Sinceramente eu vou instalar o RH 9 num servidor que tenho aqui pra ver se melhora... muiiiito instavel o cl 10...
    tá parecendo os Os da microsoft... rs...






Tópicos Similares

  1. como configurar duas placas de rede no conectiva 10?
    Por elizandros no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 18-11-2005, 06:55
  2. Problema configuracao video no Conectiva 10
    Por sartori no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2005, 08:48
  3. Substituindo drive de CD-ROM por CD-RW no Conectiva 10.
    Por Leonardomr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-01-2005, 09:57
  4. duas placas de rede no conectiva 10
    Por cacogui no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-08-2004, 20:55
  5. Variavel de ambiente no Conectiva 10
    Por mabreu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2004, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L