Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    michelvaz
    Boa tarde,
    O meu problema é o seguinte, preciso instalar no CL10 2 placas de redes para montar um proxy para internet, e quero colocar uma placa para acessar a rede interna e a outra para a internet.
    Acontece que, tentando fazer alguma coisa sozinho, as placas entraram em conflito e até tiraram meu SAMBA do ar, Então tirei a segunda placa, reestabeleci meu SAMBA.
    Agora não sei nem por onde começar, ou o que tenho que fazer para conseguir resolver isso...

    Se puderem me ajudar, agradeço muito

    Ps: uma das minhas placas é onbord, mas sei que individualmente elas funcionam.
    :toim:

  2. Da uma olhada nesse material !!!

    https://under-linux.org/noticia5049.html

    Lembrando que no conectiva o arquivo ao inves de modules.conf
    deve ser conf.modules ou modprobe.conf !!!

    Valeu !!!



  3. #3
    chakalt
    qual das duas placas funciona? crei que deve ser a onbord.vc ja trocou a off board?

  4. #4
    michelvaz
    Citação Postado originalmente por chakalt
    qual das duas placas funciona? crei que deve ser a onbord.vc ja trocou a off board?
    Sim já fiz testes somente com a onboard e também "somente com a off board", e sozinhas elas funcionam...



  5. #5
    chakalt
    voçe ja verificou c elas não estão em comflito ja que as duas estão ok??e só da problema quando estão as duas funcionado!!!






Tópicos Similares

  1. Como configurar placa de rede no Slackware 7.1
    Por fredericoafd no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 20-12-2008, 08:11
  2. erro ao configurar placa de rede no debian
    Por jrctec2 no fórum Servidores de Rede
    Respostas: 19
    Último Post: 30-04-2005, 07:42
  3. 2 placas de rede no CL10
    Por mirror no fórum Servidores de Rede
    Respostas: 11
    Último Post: 31-01-2005, 17:34
  4. Configurar placa de rede no Slackware 9
    Por K4n3 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-06-2003, 20:14
  5. Configurar placa de rede no linux!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-04-2003, 13:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L