+ Responder ao Tópico



  1. #1
    gatomestre
    Saudações Amigos,
    Instalei o Conectiva 10 em um servidor e configurei o boot remoto. Os teminais acessam beleza, entram no X (kde) e tudo mais, mais se eu for mecher em algum arquivo, instalar algum programa via terminal, ou qualquer coisa que se refere a gravação, o mesmo me da mensagens que a pasta tal ou arquivo tal esta somente em modo leitura.

    Troquei de usuario, já loguei como root e nada. Até o proprio root não tem permissão em mecher na maioria das pastas.
    Se alguem souber como posso resolver, ficaria agradecido...

    Atenciosamente
    Luciano

  2. DEVE TER PROBLEMAS NA ESPECIFICACAO DA PASTA COMPARTILHADA !



  3. #3
    gatomestre
    Pela lógica vc esta certo, mas não funcionou.

    Quando nós entramos ou modificamos a opção de leitura e gravação no servidor NFS para:
    [ x ] pode escrever
    [ x ] Privilegios de super usuario

    mesmo com essas duas opções marcadas ele continua deixando com modo leitura.

    []'s






Tópicos Similares

  1. Boot Remoto no Slackware
    Por vpa_cpp no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 09-08-2005, 16:11
  2. Boot Remoto em modo leitura
    Por gatomestre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-06-2005, 08:48
  3. Problemas para criar boot remoto no conectiva 10
    Por kondor no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-04-2005, 18:56
  4. Servidor X no boot remoto
    Por kondor no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-04-2005, 09:49
  5. Boot remoto via DOS no SaMBa
    Por TiagoCruz no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-04-2005, 07:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L