+ Responder ao Tópico



  1. #1
    rafaelcardoso
    Estou com o samba 3.0 em um conecta 10 rodando normal, mas quando os usuarios tentam acessar alguns arquivos especificos (com permissoes identicas a de outros arquivos, 777) o meu /var/log/messages gera uma mensagem do daemom smb de pacote nao enviado para o IP da requisição, já pesquisei no google e não encontrei solução para o problema... Espero que alguem possa me ajuda... obrigado.
    Rafael Cardoso

    linux registered user #332994

  2. #2
    Luzumba
    Ta com problema de permissao de arquivo tbm. no cl 10 ?



  3. #3
    rafaelcardoso
    Cara, não exatamente, visitei um site finlandes que não deu a informação da solução, mas disse algo sobre o firewall ativado relacionando com o problema do samba. Em somente um arquivo, que posso recriar quantas vezes forem que o erro persiste. Vou pegar o log detalhado e postar no forum, valeu.






Tópicos Similares

  1. Erro na instalação de pacote
    Por slackmaster no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-08-2006, 18:00
  2. Erro Crítico ao Tentar Desligar ou Reiniciar o Sistema.
    Por GodZilla_XF no fórum Servidores de Rede
    Respostas: 12
    Último Post: 19-01-2006, 21:01
  3. ovislink 1120AP enviando pacote suspeito
    Por PatrickBrandao no fórum Redes
    Respostas: 1
    Último Post: 04-01-2006, 23:55
  4. Erro Pacote Eclipse-3.0M9.....rpm
    Por pssgyn no fórum Servidores de Rede
    Respostas: 12
    Último Post: 31-01-2005, 21:47
  5. erro ao construir pacote rpm com o checkinstall
    Por danielbonfim no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2004, 00:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L