+ Responder ao Tópico



  1. #1
    whinston
    Ae moçada, eu vi que tem no apt um firebird2, mas o programa que eu preciso rodar só funcionar na versão antiga, 1.5

    Baixei os fontes e dei ./install.sh e ele diz que instalou, mas não tá subindo o serviço. Não vejo a porta disponível pelo nmap. Alguma dica?

  2. ele nao deve eh estar iniciado...

    olha em /opt/firebird....

    e v se ele estah lah...se estiver, inicia ele em

    [code]/opt/firebird/bin/fbmgr -start &[code]

    []'s






Tópicos Similares

  1. Firebird X Debian
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2005, 18:11
  2. Interbase ou Firebird com Apache
    Por PiTsA no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-01-2003, 21:37
  3. Fontes True Type no Debian e no Slackware
    Por Mandrake no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 15:10
  4. Interbase ou Firebird ou Mysql ????
    Por PiTsA no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-12-2002, 13:31
  5. Inicialização no Debian
    Por gil_maq no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2002, 10:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L