+ Responder ao Tópico



  1. Eu To tntando fazer esse bandwidth funcionar e até agora tá indo bem, ele teve algumas dependencias mas eu achei e intalou legal. Gostei do programa achei maneiro, ele gera graficos em html do fluxo de navegação dos clientes, seria uma ótima implementação num servidor de internet via rádio, até mesmo para gerar relatorio para clientes chatos que ficam falando que não está navegando na velocidade que contratou aí vc vai lá na casa do cara e faz uma cacetada de testes e ve que não tem nada errado tá tudo legal, o cliente fica o dia inteiro fazendo teste de velocidade no www.pcativo.com.br e no www.rjnet.com.br com o kazaa, emule e ainda ouvindo rádio, aí vc explica pra ele que não é desse jeito ele diz "Ah mas no velox dava mais que 256" 6) 6) 6) .
    Só que tem o seguinte eu não achei no bandwidth.conf como setar para ele colocar os gráficos com ips separados, ele só me dá uma estatistica gráfica de todos os clientes, eu vi que essa função funciona pq a Embratel usa eu acho o mesmo sistema pra nós logarmos e vermos um gráfico de utilização da banda, exatamente igual, deve ser o mesmo. Bom gente que tiver já mexido com ele ou se interessa da umas dicas aí, se funcionar acho interessante implementar, agora se alguém souber de outro melhor. Posta aí.
    Valeu gente!!!

  2. ninguém?!



  3. Mano tem o MTRG..ele pode te ajudar com os gráficos

  4. #4
    Galera aproveitando o tópico do camarada....aonde eu posso encontrar os logs do cbq???...existe o log do cbq.....para ver se realmente estah acontecendo....e outra coisa...apesar de setarmos a velocidade em 256....na real dah sempre mais um pouco....jah fizeram o teste...nunca sai na velocidade setada...sempre um pouco acima...alguem sabe o pq??



  5. Se vc fizer o teste com folga na banda ele vaza mas e coisa de 3 ou 4 K mas se tiver com trafego alto da certinho...
    Nunca vi log do cbq não manda um cbq stats q ele te mostra o funcionamento.






Tópicos Similares

  1. Respostas: 3
    Último Post: 25-11-2002, 18:22
  2. NMBD funciona, SMBD nao :(
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-11-2002, 12:37
  3. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44
  4. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L