Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    OpaleiroZL
    Por favor... (desespero)
    Alguém sabe o que fazer para q o outlook exp. pegue as mensagens no mailbox do servidor ???
    O outlook fica "localizando host..." e dá pau "não foi possível conectar-se ao servidor ".

    Servidor:
    RH7.1, clamav0-80, sendmail, mailscanner.
    Testes: nmap na 110 e 25 = OK Open
    sendmail = Rodando
    mailscanner = rodando
    fetchmail = rodando

    Outra coisa: o Mailscanner diz q nunca ouviu falar do Clamav !!! Como fazer ele aceitar ???? o que poderia estar errado se todas as instalações foram bem sucedidas ???

    Grato

  2. vc pinga o host que configurou no cliente de email?



  3. #3
    OpaleiroZL
    Bom dia!
    Sim, todo mundo se pinga.

  4. como eh o nome do servidor q vc tah usando?

    hostname ou ip?

    o windows consegue localizar esse kra?

    se vc der um ping no hostname e no ip, os dois pingam?

    se nao... seus dns estao certos? a rede estah blz?

    []'s



  5. #5
    felco
    tem certeza q o service ta rodando tenta abrir um telnet na porta 25 eh 110 do seu mailserver






Tópicos Similares

  1. Servidor SAMBA - "Existe um nome duplicado na rede"
    Por Gustavo_DF no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-05-2005, 12:13
  2. Respostas: 8
    Último Post: 05-05-2004, 18:41
  3. quote site exec xxxx
    Por papaleguas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-04-2004, 17:27
  4. quote / antivirus / spam / webmail
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-12-2003, 19:38
  5. Respostas: 0
    Último Post: 05-08-2003, 20:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L