Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Leo_Tech
    Gente, estou com o seguinte problema, estou configurando um servidor proxy.. squid...
    aparentemente esta tudo ok.. mas qd inicio o micro, a minha net so funciona qd eu rodo o rc.firewall manualmente...
    ./rc.firewall
    e assim que faço isso ele me retorna a mensagem
    ip_conntrack version 2.1 (1023buckets, 8184max) - 292bytes per conntrack

    ai a minha net funciona, mas so apos ./rc.firewall

    ja configurei outros proxy's com esse mesmo rc.firewall e squid.conf e estava blz...

    o que sera que esta acontecendo...??
    Se alguem puder ajudar... desde ja agradeço...

  2. #2
    X-LOGAN
    comenete a linha do modulo ip_conntrack.



  3. #3
    X-LOGAN
    coloca o rc.firewall par iniciar junto ao sistema!!!!

  4. #4
    Leo_Tech
    eu ja fiz isso amigo...

    mas nao sei se estou fazendo certo...

    qual a melhor maneira de fazer isso???

    desculpe a pergunta meio boba... é que estou em aprendizado com firewall e proxy.. e se puder ajudar...



  5. #5
    Leo_Tech
    so mais uma coisa... nao consegui achar onde esta esse modulo para comentar a linha...






Tópicos Similares

  1. RC Firewall da projectfiles.com
    Por jadirorza no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-04-2006, 12:23
  2. Erro "bad argument ppp0" ao startar o rc.firewall
    Por PRISCILASCHU no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-03-2006, 09:20
  3. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  4. firewall x webmail ou firewall x php?
    Por eclaudin no fórum Segurança
    Respostas: 3
    Último Post: 23-08-2002, 04:14
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L