+ Responder ao Tópico



  1. #1
    Visitante

    Padrão problemas php !!

    galera meu php não aceita include!!

    deve ser do apache isso...
    estou usando a ultima versao do apache!!

    tudo está rodando até phpmyadmin...

    mas se tentar usar include no site não aparece!

    Alguém sabe resolver isso ?


    (Obs: desculpe por postar no geral, mas é que no apache ninguém olha quase)

  2. #2
    Visitante

    Padrão problemas php !!

    exemplo:

    <php? include "teste.php ?>

    nao funciona!!

    é algo do meu php5 ou apache2 ?



  3. #3

    Padrão problemas php !!

    Por favor, nao duplique os post, eu estou lhe acompanhando no forum e post adequado.

    POR FAVOR NAO RESPONDAM A ESTE TOPICO, SIGAM AQUI[1]

    [1] https://under-linux.org/forum2-31326.html

  4. #4

    Padrão problemas php !!

    vou fazer melhor ainda:

    #LOCKED!! :twisted: :twisted: :twisted:

    valeu SDM!! :twisted: :twisted: :twisted: