+ Responder ao Tópico



  1. #1
    hanaga
    Visitante

    Padrão tempo de resposta extremamente alto

    Colegas,

    Estou com um problema alguns dias, nao encontrei nada que possa me ajudar com isso e peço a ajuda dos amigos.

    Tenho uma rede interna, placa de rede tipo Realtek 8139, configurada com varias redes (192.168.0.0/24, 192.168.1.0/24, 192.168.2.0/24).

    Alguns dias pra cá, os clientes configurados com IP's da rede 192.168.1.0/24 começaram a ter respostas extremamente altas, do comando "ping" ate o gateway.

    Configurando o IP do cliente em outra rede, a resposta fica dentro do normal.

    O problema e' que os clientes que rodam nessa rede 192.168.1.0/24, devido a esse tempo muito alto - a navegacao tambem fica lenta...porque o tempo é alto tambem para fora da minha rede...

    Alguem teria uma luz....

    Lembrando que NADA aparece em meus logs, nenhum indício de problema....conferi a configuracao das redes e está identica uma da outra....entram pela mesma interface e tem a mesma rota padrao.

    Obrigado,

    Tiago

  2. #2

    Padrão tempo de resposta extremamente alto

    Amigo não sei se vai ajudar, mais tive um situação idêntica em um condominio que atendo, após várias checagens que eu e minha equipe fizemos, achamos problemas em alguns cabos, os mesmo com mau contato o que provocava IT na rede, ( Problema Intermitente) horas aparecia e outras não.

    Tá dada a dica, acho que não custa tentar.

    Abraços.



  3. #3
    RafaelMonteiro
    Visitante

    Padrão ping

    amigão isso ta mais é com cara de bouncing na bota. faz o seguinte

    no teu gateway da um route e cola aqui a saida do comando.

    falo isso pq o amigo falou que ao mudar para o ip de outra rede, tudo flui normalmente