Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. To tentando mandar um sinal pra ougtra cidade mas pra chegar até lá eu tive que fazer 02 ponto a ponto, consegui só que tá pintando um problema, as máquinas estão chegando até o meu servidor mas não estão conseguindo navegar , engraçado que na cidade onde tá o link tá tudo normal só na outra cidade que os clientes estão pingando até o servidor legal mas tento dar um ping para um site o servidor retorna o ip da página mas da tempo limite esgotado, o que pode estar acontecendo? :toim: :toim:
    a rede tá assim

    O servidor tá mandando pra um zinwell que tá ponto a ponto com outro zinwell, lá o zinwell tá plugado pela lan com um senao que tá ponto a ponto com outro senao, e na outra cidade o senao que tá recebendo o ponto a ponto tá ligado pela lan em outro senao que tá como AP.

    Agradeço quem puder ajudar


  2.    Publicidade


  3. Citação Postado originalmente por jrctec
    To tentando mandar um sinal pra ougtra cidade mas pra chegar até lá eu tive que fazer 02 ponto a ponto, consegui só que tá pintando um problema, as máquinas estão chegando até o meu servidor mas não estão conseguindo navegar , engraçado que na cidade onde tá o link tá tudo normal só na outra cidade que os clientes estão pingando até o servidor legal mas tento dar um ping para um site o servidor retorna o ip da página mas da tempo limite esgotado, o que pode estar acontecendo? :toim: :toim:
    a rede tá assim

    O servidor tá mandando pra um zinwell que tá ponto a ponto com outro zinwell, lá o zinwell tá plugado pela lan com um senao que tá ponto a ponto com outro senao, e na outra cidade o senao que tá recebendo o ponto a ponto tá ligado pela lan em outro senao que tá como AP.

    Agradeço quem puder ajudar
    Um piing que eu dei de uma outra máquina na cidade para um cliente dessa outra cidade deu media de 22 ms não perde nenhum pacote, passando por esses aps todos.

  4. Pode ser configuração no AP, ou problemas de rota, da uma verificada.

    Falow

    Clecio

  5. mas o que pode ser eu testei com o ip do cliente liberado no meu servidor aqui e se estivesse aqui funcionaria mas lá não navega, mas acessa todos os aps que estão fazendo onto a ponto e até o servidor eu consigo acessar via ssh e tudo mais, só não tá navegando na internet

  6. o problema que os senao no ponto a ponto nao deixam passar os mac dai vc nao conesegue voltar a conexao, tenta usar 2 samsung que funciona pra fazer os ponto a ponto ou coloca um servidor la no final e faz um nat mantendo os ips dos cleintes la no final passando somente um mac do servidor pelos senao, assim funciona, qualquer coisa me manda um mensagem que te explico...


  7.    Publicidade