Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 9 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. #6
    Wireless_Brasil
    ok vou ficar esperando.


  2.    Publicidade


  3. http://www.wireless.org.au/~jhecker/rtljtag/
    Esse link foi o proprio andre do tux ap q me passou disse q se ele acende soh a luz de power e naum as outras, eh q perde o boot loader e soh com esse cabo eh q voltara a funcionar, porem meu conhecimento eh bastante limitado e naum entendi muito bem o funcionamento, peço se alguem conseguir me ajude tb.
    abraço a galera do forum!

  4. #8
    raf
    Pessoal,
    Hoje perdi mais um rádio. Tentei atualizar com o Tux e deu o mesmo pau.
    O pessoal da TUXAP diz que é um lote de rádios com problema no boot loader.
    Segundo eles, mesmo sem fazer atualização nos rádios, se vc pegar ele original e resetar, se ele tá com problema, vai bloquear e não liga mais como deveria.
    Eu não sei se é nos rádios o problema, pois usei uma outra versão, o AP ROUTER OIW 4.0, e deu certo nos 3 rádios que testei. E o interessante é que todos estes rádios foram comprados no mesmo fornecedor na mesma compra.
    Se alguém tiver interessado nesta versão, visitem o site www.oiw.com.br ... tô usando este agora.
    Vou esperar as dicas para tentar recuperar os meus.... já tô com 5 assim........
    Algum de vocês já teve este problema com outro firmware q não seja o da TUX AP?

    Abraços

  5. #9
    Wireless_Brasil
    O Pessoal que compra comigo e tem esse problema eu troco o rádio.

  6. #10
    raf
    Edgar, mas o problema é no Ovislink ou no firmware da TUXAP?
    Você consegue trocar esses rádios com seu fornecedor? Você diz q o problema é o q?
    De repente consigo trocar os meus tbm.....
    Ouvi dizer que tem um lote de rádios com este problema. Você sabe se isso é verdade?


  7.    Publicidade




Usuários que leram este tópico: 1