Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    andrealss
    Ola a todos, essa ja é a minha segunta pergunta aqui no forum. Estou sofrendo um pouco pois estou comecando a mexer agora com sistema wireless. O problema é q em determinado periodo pela manha e pela tarde o meu sistema wireless esta ficando lento. estou usando:
    1 - AP2000 Proxim apenas 1 cartao orinoco
    2 - Omini 15 Dbi
    3 - 16 clientes com cartao. Alguns clientes usando cartao avaya, orinoco, e gold.
    4 - abaixo dos clientes criei uma rede para conectar mais clientes, com isso coloquei dois servidores fazendo nat e controle de banda nas duas pontas. totalizando cerca de 86 clientes.
    O certo seria ter apenas 7 cartoes pro AP gerenciar?. Por isso q estou com problemas pois agora estou com 16?.
    Se eu colocar mais uma Omini no AP pra dividir daria certo? ou nada adiantaria?.


  2.    Publicidade


  3. Opa..

    Não, não é este seu problema. O AP2000 suporta muito mais Antenas (clientes ou cartões, como queira chamar) do que apenas 7. Segundo a proxim um único slot gerência em torno de 100 clientes...

    t+

  4. #3
    Wireless_Brasil
    o problema não é quantidade de clientes Wireless que voce tem, e sim o trafego que passa por este AP-2000, voce tem 86 clientes vamos supor que cada um deles esta com 128 Kbps voce chega a 11 Mbps, porém a velocidade real deste rádio é de 3 a 4 Mbps.

    O ideal seria voce dividir em dois cartoes mas não com duas OMNI, coloque antena setoriais, se voce usar uma omni do lado da outra voce vai gerar interferencia pra voce mesmo.

    Espero ter ajudado, qualquer coisa me procure em PVT que a gente troca mais ideias.

  5. #4
    andrealss
    Bem galera o problema é q abaixo das antenas tenho mais clientes por exemplo: 1 antena antende cerca de 7 a 8 clientes e por ai vai. Como ja falei estou fanzendo controle de banda e estou liberando apenas 64k tanto pra upload e download. Meu link é de 2 MB.

  6. Citação Postado originalmente por andrealss
    Bem galera o problema é q abaixo das antenas tenho mais clientes por exemplo: 1 antena antende cerca de 7 a 8 clientes e por ai vai. Como ja falei estou fanzendo controle de banda e estou liberando apenas 64k tanto pra upload e download. Meu link é de 2 MB.
    Bem, não acho que seu problema seja de fluxo...
    Geralmente, 90% de problemas em uma rede é conexão.
    Certa vez tive um problema parecido com o seu, que em alguns momentos quando o tráfego era mediano, começava perder pacotes e através do ping verifiquei que era no meu "beckbone", ou seja do meu Provedor até o AP. Era um conector mal isolado que entrou em curto.
    Você ja testou pingando do Cliente no AP e do seu servidor no provedor até o AP, no momento que o desempenho baixa, pava ver se a percas de pacotes? Outra coisa, não costumo utilizar antenas Omini sendo que as mesmas podem captar bastante ruído...

    boa sorte..


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista