+ Responder ao Tópico



  1. #1
    eu estou usando o RedHat 9.0 e nao consigo conectar com ele de geito nenhum...por favor preciso mto de ajuda...eu tenho ADSL e uso o linux VMware. da um erro quando eu abro um navegador...nao é possivel abrir pagina de pesquisa. e quando o linux ta iniciando...aparece uma hora possivel cabo de rede esteja desconectado o que nao é verdade...o que pode ser?...no meu windows conecta sem problemas na VMware. so no linux nao entre o que eu posso fazer?
    valeu a todos.

  2. Verifique se consegue pingar outro IP, reconfira suas configurações de rede, vc esta usando algum proxy para compartilhar a net? Ou se não entendi fica ligano no propio pc que ta o linux rodando como maquina virtual.



  3. #3
    ViniciusMendroni
    Bom num entendi direito mas parece que vc roda Linux na vmware !!! bom, tenta fazer um seguinte, o vmware roda através de uma comunicação virtual entre a máquina virtua e a sua.. tenta colocar um proxy na máquina fora do vmware e coloque para navegar dentro do vmware através do proxy....tenta pingar a máquina que esta fora do vmare.....






Tópicos Similares

  1. Respostas: 2
    Último Post: 02-10-2002, 13:38
  2. Atualizando Kernel... Internet
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-09-2002, 11:49
  3. Compart. de Internet - RedHat 7.2
    Por marcinfo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-08-2002, 09:40
  4. PROVEDOR DE INTERNET
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-07-2002, 13:48
  5. COMPARTILHAR INTERNET IPCHAINS
    Por sandalo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2002, 22:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L