+ Responder ao Tópico



  1. #1
    Askaskey
    Olá pessoal! Estou com um "probleminha" eu acho...no NAMED

    Tenho um servidor em Debian, rodando Bind e tudo mai....está tudo funcionando corretamente...mas no log do Bind fica a cada segundo aparecendo o seguinte:

    ...
    12-Jul-2005 16:23:06.885 response-checks: info: bad referral (. !< stb.com) from [216.152.252.8].53
    12-Jul-2005 16:23:07.124 response-checks: info: bad referral (. !< stb.com) from [64.250.235.139].53
    12-Jul-2005 16:23:11.921 response-checks: info: bad referral (. !< stb.com) from [216.152.252.8].53
    12-Jul-2005 16:23:12.162 response-checks: info: bad referral (. !< stb.com) from [64.250.235.139].53
    ...

    alguém tem alguma sugestão do que pode ser isso?! Como resolvo?!

    Grato,
    Roberto

  2. Amigo nao sei se isso vai te ajudar e tambem nao sei se tenho razao
    olha so !!!

    bad = mal
    referral = grande lista


    Valeu !!!






Tópicos Similares

  1. Logs Estranhos no SQUID 3
    Por hyperpotato no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 21-03-2011, 07:56
  2. Log estranho no auth.log
    Por xcompbrasil no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-06-2007, 10:03
  3. Erro estranho no bind, mas zonas estão certinhas....
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2006, 13:04
  4. Log estranho no Mysqld
    Por Cyberfred no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-11-2003, 20:56
  5. Erro estranho no arquivo /var/log/messages
    Por Wal no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-10-2003, 19:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L