Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    lvelho
    estou com um problema bem chato.eu instalei a algum tempo na maquina virtual VMwre Linux RedHat 9.0. des que eu instalei o eu nao consegui abrir nenhuma pagina. eu ja tentei fazer varias coisas....mas todos nao deram certo.
    sempre da erro. como esse:
    (Não foi possivel achar www.site.com.br. Verifique o nome e tente de novo)
    outro:
    (Não foi possivel abrir pagina de pesquisa. verifique e tente novamente.)
    e quando o linux esta iniciando da esse erro "falhou"
    (Determinado informaçao IP para o ethO...falhou; nenhuma ligação presente. Verificou o cabo?)
    como que eu podeia fazer para compartilhar minha conecção com a maquina virtual eu tenho ADSL 300K

  2. Edite o arquivo /etc/resolv.conf e coloque os dns do seu provedor.



  3. #3
    lvelho
    como eu posso descobrir os DNS do meu provedor?

  4. #4
    O_Analista
    Se você conseguir conectar pelo windows, vá ao prompt do dos e dê o seguinte comando: ipconfig /all

    Lá será mostrado todas as informação sobre sua conexão, inclusive o endereço dos servidores DNS.
    Falow



  5. #5
    lvelho
    pelo windows eu conecto blz.
    é so eu configurar o DNS no linux. e eu tenho q colocar um ip do tipo 192.168.0.1 para funcionar ou so mesmo o DNS?






Tópicos Similares

  1. Respostas: 6
    Último Post: 02-01-2014, 22:27
  2. Respostas: 9
    Último Post: 22-12-2006, 16:09
  3. Respostas: 3
    Último Post: 28-01-2006, 09:48
  4. Não acha a rede
    Por lvelho no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-07-2005, 14:23
  5. Porque meu Slackware 10 nao acha a rede???
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-11-2004, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L