+ Responder ao Tópico



  1. #1
    whinston
    ae galera, na mesma máquina que tava com fc4 e dando erro de ACPI ao iniciar, to tentando por o fc3 e tá dando

    hdc: IRQ proble failed (0xbefa)
    hdd: IRQ proble failed (0xbefa)
    hdc: IRQ proble failed (0xbefa)
    hdd: IRQ proble failed (0xbefa)

    sendo que só tem hda (hd) e hdb (cd) e não bios não tá auto pra estes dois outros devices. oq pode ser ?

  2. #2
    maverick_cba
    O sistema tá iniciando normal? Se não me engano isso é normal, devido ao kudzu fazer testes em busca por novos dispositivos.

    Agora se tá dando pau na inicialização daí o problema é sério!



  3. #3
    whinston
    inicia e funciona "normal", apesar dos erros
    mas eu tirei o kudzu da inicialização e ainda assim, acontece.

  4. #4
    Celso_Suzuki
    Dá uma olhada se na sua BIOS está habilitada a segunda IDE. Como são os dois HD's da secundária que está gerando o erro, pode ser da BIOS.






Tópicos Similares

  1. Como evitar probe de contas???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-07-2003, 15:31
  2. NAGIOS-AUTH FAILED
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-04-2003, 11:42
  3. saber COM e IRQ do modem..
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-04-2003, 15:40
  4. Authorization Failed - Vpopmail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 11:09
  5. Eth0 FAILED..
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-01-2003, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L