+ Responder ao Tópico



  1. #1
    Existe alguma configuração que eu posso fazer no rádio quando estou fazendo um ponto a ponto muito distante e perde pacotes, tipo, já fiz o máximo de ajustes de direção e consegui o melhor que eu pude de sinal aí pingo pro outro rádio e numa media de 50 pacotes eu ainda perco uns 6 ou 8, existe alguma configuração no rádio que possa melhorar ?
    o ponto a ponto é feito com 02 zinwell

  2. #2
    jow
    qtos km e esse pt a pt e com qual antena vc esta usanso.....leve isso consideração....
    ok ate+



  3. #3
    crisduarte
    Amigo,

    Ja fiz testes aki com este rádio, também tive o mesmo problema porem resolvi fazendo o seguinte:

    Use um rádio como AP outro como client e deixe o SSID visível. Senão amigo fica muito ruim este elance.

  4. Além disso que nossos amigos falaram, vc tem que verificar tb a área de afastamento, (zona de fresnel), e se estiver usando cabo RGC 213, verificar pra ver se não é ele, pois o bixo não presta. Tive um problema parecido com o seu e tive que trocar meus dois APs, por Senao 2611 e antenas Hyperlink de 24 dBI direcional, aí ficou show mandava pings de 1400 bytes e o tempo fica entre 4 e 5 ms e tenho 20 clientes pindurados nesse p2p.

    Mas antes de trocar seus equipamentos cheque a zona de fresnel, ela é bandida...

    Falow :good:



  5. #5
    pilantrox
    Analiza os conectores, pigs, o cabo depende muito da MARCA ,,tem muito cabo vagabundo mas por ser RGC213 não queh dize que ele não presta ...


    Citação Postado originalmente por phmenoni
    Além disso que nossos amigos falaram, vc tem que verificar tb a área de afastamento, (zona de fresnel), e se estiver usando cabo RGC 213, verificar pra ver se não é ele, pois o bixo não presta. Tive um problema parecido com o seu e tive que trocar meus dois APs, por Senao 2611 e antenas Hyperlink de 24 dBI direcional, aí ficou show mandava pings de 1400 bytes e o tempo fica entre 4 e 5 ms e tenho 20 clientes pindurados nesse p2p.

    Mas antes de trocar seus equipamentos cheque a zona de fresnel, ela é bandida...

    Falow :good:

  6. #6
    new
    Olá,

    Em estudos e testes que efetuei, com estes ap´s que são fracos para uso externo, mas funcionam, por que eu tbem uso, tive os mesmos problemas, o que vc precisa fazer é:

    1 - Setar velocidade fixa por exemplo 5.5 ou 2 MB nos 2

    2 - Desabilitar o ocultamento do essid (para segurança adicione o mac na tabela)

    3 - Desabilite todo o tráfego para testar, s enão der perda, esta ok, mas se vc ativar o tráfego e começar a perder é pq os ap´s não aguentam o nº simultâneo de pacotes TCP.

    4 - Verifique se a firmware esta atualizada.

    Com estes pequenos aspectos eu resolvi o meu problema, espero poder colaborar com vc.



  7. #7
    lluner
    Primeiramente


    o radio que vc esta usando e o zwa g 120 ou o zinwell plus g 120 ?



    Tenho um link ponto a ponto de 10km , com bons resultados tanto de performace como de seguranca.


    UTILIZANDO A FERRAMENTA QCHECK : tenho um rendimento de 4 mbps , com criptografia o rendimento e de 3 a 2,5 mbps , utilizando WPA com 23 caracteres aleatorios .


    Nesse link ja testei senao e linksys e samsung e zinwell plus g 120 , o que teve o melhor resultado foi o zinwell , tanto no quesito seguranca como rendimento . TENHO NESSE LINKS MAIS OU MENOS 55 CLIENTES . Espero ajudar vcs amigos , o radio e bom .






Tópicos Similares

  1. Respostas: 5
    Último Post: 04-10-2007, 08:19
  2. Muita perca de pacote com FORWARD no firewall
    Por blaizer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 07-01-2006, 09:18
  3. Perca de pacote em horário de pico
    Por rcfweb no fórum Redes
    Respostas: 1
    Último Post: 10-08-2005, 21:52
  4. PERCA DE PACOTE E SINAL
    Por benematos no fórum Redes
    Respostas: 22
    Último Post: 20-06-2004, 11:21
  5. Perca de Pacotes
    Por Vilmar/RO no fórum Redes
    Respostas: 6
    Último Post: 29-05-2004, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L